Autobots Index du Forum S’enregistrer Connexion

Autobot & M303 octaves are off. Which one is responsible
Poster un nouveau sujet   Répondre au sujet
Autobots Index du Forum  » Partie externe  » Guerres  » Autobot & M303 octaves are off. Which one is responsible
Sujet précédent :: Sujet suivant  
Auteur Message
Sebastian


Hors ligne

Inscrit le: 26 Avr 2018
Messages: 9

 Message Posté le: Ven 1 Juin - 09:26 (2018)    Sujet du message: Autobot & M303 octaves are off. Which one is responsible
Répondre en citant

Hello,


I'm fairly new with eurorack and I'm currently building my first setup that looks like this currently. I noticed that octaves in this setup are almost a semitone off which you can hear here. But I'm not quite sure which module is causing it since I don't have any other oscillators that I could test the Autobot with. Autobot is a new unit and M303 second hand. I'm going to lend an oscillator from a friend soon to test the Autobot.Any thoughts on what could be causing this and how to possibly fix it? 


Please help.


I didn't find the right solution from the Internet.


References:-
https://www.muffwiggler.com/forum/viewtopic.php?t=191811&sid=9dd87558624c4ccea01daafe19cd7068
Data Analysis Software Video



Thanks


 Revenir en haut »
Publicité






 Message Posté le: Ven 1 Juin - 09:26 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 Revenir en haut »
Montrer les messages depuis:   
Autobots Index du Forum  » Partie externe  » Guerres  » Autobot & M303 octaves are off. Which one is responsible
Poster un nouveau sujet   Répondre au sujet Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation


EnterGalaxy Template by [IDK]TargetX

Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com